コンテントヘッダー

Build600以降に対応したTradeShare4.0(未テスト版)

いやー、パソコンが壊れてしまいましたw
トレード用のST150Eではなくて、開発環境も入っている普段使いの方です。
そんなこんなで、遅くなりましたが、MetaTrader 4のBuild600以降にTradeShareを対応させてみました。

ただ週末で市場が動いていないので、テストはできていません。来週1週間のテストで確認予定です。

ダウンロードはこちらから。
右クリックで「対象をファイルに保存(A)」してください。
   ↓
TradeShare40.LZH

ダウンロード後、拡張子を.JPGから.LZHに変更してください。

(注1)TradeShare4.0は、TradeShare3/3.1と互いに干渉することはありません。
(注2)MetaTrader 4のBuild610以降のバージョンでお試しください。
スポンサーサイト
このページのトップへ
このページのトップへ
プロフィール

yuki7go

Author:yuki7go
FX自動売買は2011年2月から開始しました。
FXは2008年からやってますが、裁量トレードではなかなか勝てなくて、自動売買に頼ろうと頑張ってます。

最新記事
最新コメント
最新トラックバック
月別アーカイブ
カテゴリ
FC2カウンター
検索フォーム
RSSリンクの表示
リンク
ブロとも申請フォーム

この人とブロともになる

QRコード
QR